Boutons disparus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Boutons disparus...

Message  Elsa le Mar 27 Nov - 14:46

Bonjour.

Cela fait deux jours que je ne vois plus certains boutons ni le logo.

Est-ce un bug du forum ou cela vient-il de mon ordi ?

Merci.

Elsa

Nombre de messages : 470
Date d'inscription : 27/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boutons disparus...

Message  Roy le Mar 27 Nov - 14:59

A priori je n'ai rien noté de spécial : il me semble que tous les boutons s'affichent et le logo est bien présent.

Vous utilisez Internet Explorer ?

Essayez de faire "F5" lorsque ces problémes d'affichages apparaissent.

_________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que de lui donner un poisson - Confucius -

Roy
Administrateur

Nombre de messages : 1695
Age : 47
Date d'inscription : 23/10/2007

Voir le profil de l'utilisateur http://marcywood.forumpro.fr

Revenir en haut Aller en bas

Re: Boutons disparus...

Message  Elsa le Mar 27 Nov - 20:52

Tout est revenu. Very Happy
Merci bien.

Elsa

Nombre de messages : 470
Date d'inscription : 27/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Boutons disparus...

Message  Stans le Mer 28 Nov - 14:11

C'est le genre d'incidents récurents et passagers Elsa ! Pas de quoi s'alarmer outre mesure !

_________________
Bonapartiste et réunioniste !


http://forum-francophone.bbactif.com

Stans
Modérateur

Nombre de messages : 864
Age : 64
Localisation : Bruxelles, département de la Dyle
Date d'inscription : 29/10/2007

Voir le profil de l'utilisateur http://forum-francophone.bbactif.com

Revenir en haut Aller en bas

Re: Boutons disparus...

Message  Contenu sponsorisé Aujourd'hui à 17:06


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum